富易港股通:运行国泰君安富易后提示gtjausbkey.dll的版本 1.003与主程序所要求的版本1.004不匹配,怎么解决啊???

炒股配资公司 http://www.xtmuli.com

1、富易港股通:运行国泰君安富易后提示gtjausbkey.dll的版本 1.003与主程序所要求的版本1.004不匹配,怎么解决啊???

1、点确定跳过即可,只要你不是usbkey的客户不会有任何影响,只是每回都有可能抄弹出这个提示;

2、找到富易的安装位置,在文件夹里面百找到并运行:regdlltool.exe,在弹出的“富易控件注册工具”中点击“开始注册控件”度完成即可;

3、以上方法都行不通的情况下,卸载重装最新版富易。

造成该现象多半是你电脑里有不止一个富易,但版本不一致,导致知自动注册时出现版本不匹配的情况,问题不大的,不影响其它功能,道建议跳过就好了

2、富易港股通:君安富易港股通为什么查不到当日委托

港股通的当日委托,需要在港股通项目下进行查询,在a股查询项目下查不到,不知道国泰君安是不是这样,但其他券商是这样的,如下图所示

3、富易港股通:国泰君安官方网站下载

您好,国泰君安百江西分公度司企业平台很高问兴为您解答!

http://www.gtja.com/jccy/softdownloads.html请您登答陆这个链接进行下载

回更多疑问,建议登入答http://jxkh.gtja.com/在线咨询

4、富易港股通:WWW.GTJATJ.COM/GTJADZH.COM国泰君安软件下载

http://www.gtja.com/jccy/softdownloads.html

这个是软件百下载的详细度地址,希望可专以帮到您属

5、富易港股通:请问国泰君安富易港股通在哪里可以下载到?

在谷歌上可以啊…谢采纳

6、猜你喜欢: